Новинки

Интерком вызовная панель E11R Akuvox
9353 грн
IP-видеопанель 2Mp Akuvox E21V SIP
87-00027
IP-видеопанель на 1 абонента с тревожной кнопкой, с антивандальным корпусом из нержавеющей стали; разрешение камеры 2 Мп (1920x1080), угол обзора 116° по горизонтали / 60° по вертикали; поддержка SIP, ONVIF; аудиосвязь с шумоподавлением и компенсацией эха (аудиокодеки G.711a/μ, G.722, G.729); порт Ethernet RJ45 10/100M; 2 релейных выхода, 2 входа; ИК-подсветка, светочувствительность 0.1 люкс; встроенные датчики освещения, ИК; кнопка тревоги с подсветкой; питание PoE (IEEE802.3af) или 12-48 В; монтаж врезной; степень защиты IP65; рабочая температура -20°C~+55°C; размеры 210/120/61 мм..
0
23056 грн
Интерком вызовная панель E21A Akuvox
18753 грн
Видеодомофон 7” WiFi Akuvox X933W SIP White Android с Bluetooth
87-00023
IP-видеодомофон SIP с Wi-Fi и Bluetooth; 7-дюймовый сенсорный дисплей с разрешением 1280*800; протоколы SIP v1 (RFC2543); SIP v2 (RFC3261); ОС Android 9; Wi-Fi IEEE802.11b/g/n; порт Ethernet: 1xRJ45 10/100M; Bluetooth 4.1; 8 тревожных входов; 2 выхода реле; RS485; видеокодек H.263/H.264; память RAM/ROM: 2GB/8GB; голосовой ассистент (английский язык); тампер; питание DC 12 В/PoE; настенная установка; рабочая температура -10°C~+45°C; материал корпуса пластик; размеры 205/148/27.5 мм..
0
20746 грн
Видеодомофон 7” WiFi Akuvox X933W SIP Black Android с Bluetooth
87-00022
IP-видеодомофон SIP с Wi-Fi и Bluetooth; 7-дюймовый сенсорный дисплей с разрешением 1280*800; протоколы SIP v1 (RFC2543); SIP v2 (RFC3261); ОС Android 9; Wi-Fi IEEE802.11b/g/n; порт Ethernet: 1xRJ45 10/100M; Bluetooth 4.1; 8 тревожных входов; 2 выхода реле; RS485; видеокодек H.263/H.264; память RAM/ROM: 2GB/8GB; голосовой ассистент (английский язык); тампер; питание DC 12 В/PoE; настенная установка; рабочая температура -10°C~+45°C; материал корпуса пластик; размеры 205/148/27.5 мм..
0
25803 грн
Видеодомофон 10” Akuvox IT83R SIP Android
87-00021
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 1280*800; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android; потоковые форматы H.263/H.264; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 2GB/8GB, 1 слот для SD карты; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –38dB; питание 12 В/PoE; цвет серебряный; рабочая температура -10°C ~ +45°C; материал корпуса алюминий; размеры 251/182.5/29.75 мм..
0
30503 грн
Видеодомофон 10” Akuvox IT83C SIP Android
87-00020
Видеодомофон SIP; 10-дюймовый сенсорный дисплей с разрешением 1280*800; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android; потоковые форматы H.263/H.264; камера 1МП, CMOS; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 2GB/8GB, 1 слот для SD карты; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –38dB; питание 12 В/PoE; цвет серебряный; рабочая температура -10°C ~ +45°C; материал корпуса алюминий; размеры 251/182.5/29.75 мм..
0
31913 грн
Видеодомофон 10” WiFi Akuvox IT83A SIP Android с Bluetooth
87-00019
Видеодомофон SIP; 10-дюймовый сенсорный дисплей с разрешением 1280*800; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android; WiFi: IEEE802.11 b/g/n, 2.4 GHz; Bluetooth; камера 1МП, CMOS; потоковые форматы H.263/H.264; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 2GB/8GB, 1 слот для SD карты; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –38dB; питание 12 В/PoE; цвет серебряный; рабочая температура -10°C ~ +45°C; материал корпуса алюминий; размеры 251/182.5/29.75 мм..
0
32853 грн
Видеодомофон 7” WiFi Akuvox IT82W SIP Android с Bluetooth
87-00018
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 1024*600; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android; WiFi: IEEE802.11 b/g/n, 2.4 GHz; Bluetooth; потоковые форматы H.263/H.264; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 2GB/8GB, 1 слот для SD карты; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –38dB; питание 12 В/PoE; цвет серебряный; рабочая температура -10°C ~ +45°C; материал корпуса алюминий; размеры 232/160/27.8 мм..
0
21103 грн
Видеодомофон 7” Akuvox IT82R SIP Android
87-00017
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 1024*600; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android; потоковые форматы H.263/H.264; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 2GB/8GB, 1 слот для SD карты; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –38dB; питание 12 В/PoE; цвет серебряный; рабочая температура -10°C ~ +45°C; материал корпуса алюминий; размеры 232/160/27.8 мм..
0
20163 грн
Видеодомофон 7” Akuvox IT82C SIP Android
87-00016
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 1024*600; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android; потоковые форматы H.263/H.264; камера 1МП, CMOS; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 2GB/8GB, 1 слот для SD карты; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –38dB; питание 12 В/PoE; цвет серебряный; рабочая температура -10°C ~ +45°C; материал корпуса алюминий; размеры 232/160/27.8 мм..
0
18753 грн
Видеодомофон C317S - SIP Akuvox
87-00015
Домофон SIP, ОС Android, Память: 2 ГБ/8 ГБ, экран 10" (1280x800), Отображение изображения HD качества с вызовной панели, Двусторонняя аудиосвязь по протоколам SIP v.1 и v.2, SIP протоколы: RFC2543, RFC3262, 2 голоса. RJ45, Поддержка PoE, Возможность настенного монтажа в электрическую коробку, Возможность настольной установки..
0
25803 грн
Видеодомофон C317C - SIP Akuvox
87-00014
Домофон SIP, ОС Android, Память: 2 ГБ/8 ГБ, Сенсорный экфран 10" (1280x800), Камера 1МП, Поддержка WiFi и Bluetooth, Отображение изображения HD качества с вызовной панели, Двусторонняя аудиосвязь по протоколам SIP v.1 и v3. Встроенный голосовой ассистент, 2 релейных выхода, 2 разъема RJ45, Поддержка PoE, Возможность настенного монтажа в электрическую коробку, Возможность настольной установки..
0
27683 грн
Видеодомофон C317A - SIP Akuvox
87-00013
Домофон SIP, ОС Android, Память: 2 ГБ/8 ГБ, Сенсорный экран 10" (1280x800), Камера 1МП, Поддержка WiFi и Bluetooth, Отображение изображения HD качества с вызовной панели, Двусторонняя аудиосвязь по протоколам SIP v.1 и v42, S3 Встроенный голосовой ассистент, 2 релейных выхода, 2 разъема RJ45, Поддержка PoE, Возможность настенного монтажа в электрическую коробку, Возможность настольной установки..
0
28153 грн
Видеодомофон 7” WiFi Akuvox C315W White SIP Android
87-00012
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 1024*600; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android; потоковые форматы H.263/H.264; Wi-Fi: IEEE802.11 b/g/n, 2.4GHz; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 1GB/8GB; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –58dB; питание 12 В/PoE; цвет белый; рабочая температура -10°C ~ +45°C; материал корпуса пластик; размеры 200.2/132.2/27.2 мм..
0
14053 грн
Видеодомофон 7” WiFi Akuvox C315W Silver SIP Android
87-00011
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 1024*600; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android; потоковые форматы H.263/H.264; Wi-Fi: IEEE802.11 b/g/n, 2.4GHz; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 1GB/8GB; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –58dB; питание 12 В/PoE; цвет серый; рабочая температура -10°C ~ +45°C; материал корпуса пластик; размеры 200/132/27 мм..
0
14053 грн
Видеодомофон 7” Akuvox C315S White SIP Android
87-00010
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 1024*600; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android 12; потоковые форматы H.263/H.264; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 1GB/8GB; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –58dB; питание 12 В/PoE; цвет белый; рабочая температура -10°C ~ +45°C; материал корпуса пластик; размеры 200/132/27 мм..
0
11703 грн
Видеодомофон 7” Akuvox C315S Silver SIP Android
87-00009
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 1024*600; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Android 12; потоковые форматы H.263/H.264; порт Ethernet: 1xRJ45, 10/100Mbps; память RAM/ROM: 1GB/8GB; протоколы: IPv4/HTTP/HTTPS/FTP/SNMP/DNS/NTP/RTSP/RTP/TCP/UDP/ICMP/DHCP/ARP; микрофон –58dB; питание 12 В/PoE; цвет серый; рабочая температура -10°C ~ +45°C; материал корпуса пластик; размеры 200/132/27 мм..
0
11703 грн
Видеодомофон 7” WiFi Akuvox C313W White SIP Linux Bluetooth
87-00008
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 800*480; WiFi и Bluetooth; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Linux; потоковые форматы H.264; память RAM/ROM: 64MB/128MB; микрофон –58dB; питание 12 В; поддерживает PoE; цвет белый; рабочая температура -10°C ~ +45°C; материал корпуса пластик; размеры 200/132/27 мм..
0
9353 грн
Видеодомофон 7” WiFi Akuvox C313W Silver SIP Linux Bluetooth
87-00007
Видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 800*480; WiFi и Bluetooth; 2 канала SIP v1 (RFC2543), SIP v2 (RFC3261); ОП Linux; потоковые форматы H.264; память RAM/ROM: 64MB/128MB; микрофон –58dB; питание 12 В; поддерживает PoE; цвет серый; рабочая температура -10°C ~ +45°C; материал корпуса пластик; размеры 200/132/27 мм..
0
9353 грн
Показано с 521 по 540 из 542 (всего 28 страниц)